Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 892, 893, 894  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: A Gentoo Linux Professional Audio Workstation
[ Goto pageGoto page: 1 ... 17, 18, 19 ]
472 394007 audiodef
Tue Jul 24, 2012 7:24 pm
Dominique_71 View latest post
Mon Jul 22, 2019 3:55 pm
No new posts Sticky: The state of BluRay movies on Linux
[ Goto pageGoto page: 1, 2 ]
26 21189 Zucca
Sun Mar 05, 2017 1:52 pm
beandog View latest post
Sat Feb 17, 2018 4:49 am
No new posts Some tools use wrong fonts
0 10 TheSmallOne
Sun Nov 17, 2019 10:09 am
TheSmallOne View latest post
Sun Nov 17, 2019 10:09 am
No new posts getting ALSA to output to a USB DAC
0 14 mjbjr
Sun Nov 17, 2019 8:45 am
mjbjr View latest post
Sun Nov 17, 2019 8:45 am
No new posts vdr and vdr plugins - new ebulid versions
4 144 mustang01
Fri Nov 15, 2019 3:55 pm
mustang01 View latest post
Sat Nov 16, 2019 7:31 pm
No new posts Making MythTV Mind Midnights
2 86 eccerr0r
Sat Nov 16, 2019 1:09 am
eccerr0r View latest post
Sat Nov 16, 2019 7:08 pm
No new posts steam+primus does not find symbol
12 2583 Holysword
Sat Sep 09, 2017 9:22 am
Mgiese View latest post
Sat Nov 16, 2019 4:49 pm
No new posts handbrake audio issue after system upgrade
1 205 elkhunter
Tue Nov 12, 2019 2:16 am
Hu View latest post
Tue Nov 12, 2019 2:41 am
No new posts [SOLVED] No soundcard found
5 264 nazgulba
Sat Nov 09, 2019 8:56 pm
GenX View latest post
Tue Nov 12, 2019 2:28 am
No new posts Sound disappeared after update?
2 289 tmcca
Wed Oct 23, 2019 5:31 pm
NeddySeagoon View latest post
Mon Nov 11, 2019 4:23 pm
No new posts /dev/dsp mutually exclusive
9 291 Progman3K
Sun Nov 10, 2019 11:43 pm
Ionen View latest post
Mon Nov 11, 2019 1:43 pm
No new posts [Solved] VLC Core dumped?
17 627 heikkikk
Thu Oct 24, 2019 5:20 pm
heikkikk View latest post
Sun Nov 10, 2019 6:55 pm
No new posts Firefox [solved]
8 585 while true
Wed Nov 06, 2019 5:52 pm
while true View latest post
Thu Nov 07, 2019 5:51 pm
No new posts pulseaudio/alsasound no sound on tty8 [workaround]
2 505 javeree
Mon Oct 21, 2019 9:13 pm
javeree View latest post
Thu Nov 07, 2019 3:46 pm
No new posts gpodder-3.10.5 crashes [solved]
4 332 Skippy204
Sat Nov 02, 2019 2:35 pm
Skippy204 View latest post
Thu Nov 07, 2019 2:28 pm
No new posts Video playing in Vivaldi browser
0 188 Hamlet
Wed Nov 06, 2019 6:26 am
Hamlet View latest post
Wed Nov 06, 2019 6:26 am
No new posts x11-libs/libva-intel-media-driver-19.3.0 version bump
0 157 CaptainBlood
Wed Nov 06, 2019 4:08 am
CaptainBlood View latest post
Wed Nov 06, 2019 4:08 am
No new posts Use face tags from digikam sidecar file to cut faces
0 171 Chris1969
Sun Nov 03, 2019 3:10 pm
Chris1969 View latest post
Sun Nov 03, 2019 3:10 pm
No new posts pulseaudio 13.0 wont install (solved)
6 346 frigger
Tue Oct 29, 2019 10:50 pm
frigger View latest post
Thu Oct 31, 2019 5:12 am
No new posts White noise from Alsa using realtek ALC1220 [SOLVED]
7 459 bearcatsandor
Mon Oct 28, 2019 1:34 am
bearcatsandor View latest post
Tue Oct 29, 2019 3:38 pm
No new posts sound level "stuck" for headphones
0 202 rellig107
Mon Oct 28, 2019 9:56 am
rellig107 View latest post
Mon Oct 28, 2019 9:56 am
No new posts Cannot init CUDA
2 289 robbyj
Wed Oct 23, 2019 5:49 pm
robbyj View latest post
Sun Oct 27, 2019 8:49 pm
No new posts VHBA udev rules & cdemu&Co...
9 3533 CaptainBlood
Mon Sep 04, 2017 10:59 pm
CaptainBlood View latest post
Sat Oct 26, 2019 1:37 am
No new posts Hp SCANNING: LaserJet 100 color MGP M175a
8 379 heikkikk
Wed Oct 23, 2019 1:12 pm
fturco View latest post
Thu Oct 24, 2019 1:22 pm
No new posts usbstickfile in qemu
9 802 SarahS93
Mon Sep 23, 2019 11:21 pm
SarahS93 View latest post
Mon Oct 21, 2019 10:40 am
No new posts ALSA only outputs sound to the front panel
5 332 vintodrimmer
Sun Oct 20, 2019 9:15 am
NeddySeagoon View latest post
Sun Oct 20, 2019 6:45 pm
No new posts bluetooth headset works with mpd/mpc
2 272 Sllyth
Sat Oct 19, 2019 11:30 am
Sllyth View latest post
Sat Oct 19, 2019 3:13 pm
No new posts Kdenlive (video editing software) & Gentoo
[ Goto pageGoto page: 1, 2, 3, 4 ]
80 83082 Xywa
Tue Jun 07, 2011 5:30 pm
nlsa8z6zoz7lyih3ap View latest post
Wed Oct 16, 2019 7:09 pm
No new posts [Solved] Darktable Canon EOS 6D Mark II
1 328 heikkikk
Sun Oct 06, 2019 4:21 pm
heikkikk View latest post
Wed Oct 16, 2019 5:35 pm
No new posts /usr/share/timidity/current link persists
1 240 apurkrt
Wed Oct 16, 2019 10:41 am
fedeliallalinea View latest post
Wed Oct 16, 2019 11:57 am
No new posts [Solved] KDE & Qt applications do not print.
12 3218 Perfect Gentleman
Thu Mar 29, 2018 5:30 am
dantefff View latest post
Mon Oct 14, 2019 10:10 am
No new posts new install, no input sound [WONTFIX]
14 2341 Frautoincnam
Mon Dec 24, 2018 2:40 pm
Frautoincnam View latest post
Mon Oct 14, 2019 2:07 am
No new posts Hardware acceleration in Chromium
0 358 grant123
Sat Oct 12, 2019 4:23 pm
grant123 View latest post
Sat Oct 12, 2019 4:23 pm
No new posts [solved] No sound
2 315 mschraff
Fri Oct 11, 2019 3:37 pm
mschraff View latest post
Fri Oct 11, 2019 5:37 pm
No new posts VAAPI init failed
10 759 mustang01
Sun Oct 06, 2019 1:24 pm
mustang01 View latest post
Mon Oct 07, 2019 2:50 pm
No new posts VLC cannot find skins
3 3162 audiodef
Fri Oct 26, 2012 5:39 pm
jlpoole View latest post
Sun Oct 06, 2019 8:21 pm
No new posts Unable to get ffplay with ffmpeg 4.1 ebuild file
1 364 shanmugam
Sat Oct 05, 2019 12:27 am
shanmugam View latest post
Sat Oct 05, 2019 5:41 am
No new posts Audio input only produces static
0 375 Mappy
Tue Oct 01, 2019 4:23 am
Mappy View latest post
Tue Oct 01, 2019 4:23 am
No new posts Audio Playback Problem
1 552 count_zero
Thu Sep 19, 2019 6:19 am
Dominique_71 View latest post
Sun Sep 29, 2019 10:52 pm
No new posts [Solved] Okular rendering problem
11 974 mcnutty
Thu Sep 19, 2019 4:46 pm
mcnutty View latest post
Thu Sep 26, 2019 4:20 pm
No new posts [SOLVED] Why does Firefox 68 work without PulseAudio/apulse?
5 714 mike155
Sun Sep 22, 2019 8:37 pm
mike155 View latest post
Tue Sep 24, 2019 11:41 pm
No new posts [streaming] audio playing on PC via TCP to some other device
4 501 e3k
Sat Sep 21, 2019 6:46 pm
e3k View latest post
Sun Sep 22, 2019 5:08 pm
No new posts No sound with "apulse firefox-bin"
8 1252 pente
Sat Aug 17, 2019 5:16 am
pente View latest post
Sun Sep 22, 2019 8:06 am
No new posts No sound with Broadwell-U Audio Controller
18 20893 Wizumwalt
Sat Dec 26, 2015 7:10 pm
wozencroft View latest post
Wed Sep 18, 2019 9:39 pm
No new posts mythtv-0.29 available yet? [solved]
[ Goto pageGoto page: 1, 2 ]
25 7569 nobody13
Mon Jan 29, 2018 9:53 pm
Bragor View latest post
Sun Sep 15, 2019 7:50 pm
No new posts Neo USB3 external DVD W/R
13 1720 jserink
Wed Aug 01, 2018 6:03 am
Jaglover View latest post
Fri Sep 13, 2019 12:18 pm
No new posts Firefox and Jack audio
3 636 Linubie
Tue Sep 10, 2019 9:22 am
Dominique_71 View latest post
Wed Sep 11, 2019 6:17 pm
No new posts zathura-cb can't display jpg images
4 2717 TriaSirax
Thu Jul 11, 2019 2:31 pm
petr2008 View latest post
Sun Sep 08, 2019 8:32 am
No new posts Monitor refresh rate
5 2029 Omnomnom
Sat Jun 22, 2019 6:52 pm
Mappy View latest post
Sun Sep 08, 2019 1:42 am
No new posts Very poor performance with Kodi on a fresh install of Gentoo
5 1735 Hund
Sat Sep 07, 2019 5:55 pm
sdauth View latest post
Sat Sep 07, 2019 10:40 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 892, 893, 894  Next
Page 1 of 894
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum