Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[kernel] message uhci (resolu)
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index French
View previous topic :: View next topic  
Author Message
mcsky2
Guru
Guru


Joined: 25 Aug 2005
Posts: 307

PostPosted: Thu Dec 16, 2010 3:27 pm    Post subject: [kernel] message uhci (resolu) Reply with quote

Bonjour,
Depuis quelques mois j'ai dans mes logs ce message répétitif :
uhci_hcd 0000:00:1d.1: reserve dev 3 ep81-INT, period 8, phase 4, 106 us

quand je fais un lspci, je trouve :
00:1d.1 USB Controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #2 (rev 02)

Que puis je faire ?


Last edited by mcsky2 on Thu Dec 16, 2010 3:56 pm; edited 1 time in total
Back to top
View user's profile Send private message
ghoti
Advocate
Advocate


Joined: 30 Dec 2002
Posts: 3581
Location: Belgium

PostPosted: Thu Dec 16, 2010 3:51 pm    Post subject: Reply with quote

Peut-être as-tu simplement activé l'affichage des messages de débogage "USB verbose debug messages (USB_DEBUG)" ?
Que donne grep USB_DEBUG /usr/src/linux/.config
?
Back to top
View user's profile Send private message
mcsky2
Guru
Guru


Joined: 25 Aug 2005
Posts: 307

PostPosted: Thu Dec 16, 2010 3:55 pm    Post subject: Reply with quote

Oui c'est ca.
Merci
Back to top
View user's profile Send private message
ghoti
Advocate
Advocate


Joined: 30 Dec 2002
Posts: 3581
Location: Belgium

PostPosted: Thu Dec 16, 2010 4:08 pm    Post subject: Reply with quote

Avec plaisir ! ;-)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index French All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum