Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
cd rom probleem bij installatie
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Dutch
View previous topic :: View next topic  
Author Message
Precarious
n00b
n00b


Joined: 30 Oct 2003
Posts: 23

PostPosted: Thu Oct 30, 2003 6:44 pm    Post subject: cd rom probleem bij installatie Reply with quote

bij het opstarten via de live cd krijg ik het volgende bericht
Code:
mount: Mounting /newroot/dev/cdroms/cdrom0 on /newroot/mnt/cdrom failed: Not a directory
---- CD not found
umount: /newroot: evice or resource bus

als ik probeer de cdrom manueel te mounten lijkt het alsof mijn
systeem vast hangt, iemand een oplossing?

ik ga nu eens proberen met een knopix cd, hopelijk werkt dat
Back to top
View user's profile Send private message
Souf
n00b
n00b


Joined: 07 Aug 2003
Posts: 29
Location: Belgium

PostPosted: Fri Oct 31, 2003 7:49 am    Post subject: Reply with quote

Probeer de liveCD eens op te starten met:
Code:
gentoo ide=nodma

_________________
Only two things are infinite, the universe and human stupidity, and I'm not sure about the former.
--Albert Einstein
Back to top
View user's profile Send private message
Precarious
n00b
n00b


Joined: 30 Oct 2003
Posts: 23

PostPosted: Sat Nov 01, 2003 11:34 am    Post subject: Reply with quote

Souf wrote:
Probeer de liveCD eens op te starten met:
Code:
gentoo ide=nodma

merci! het is gelukt
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Dutch All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum