Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
beeld valt weg (einde bootup)
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Dutch
View previous topic :: View next topic  
Author Message
VIpr
n00b
n00b


Joined: 19 Nov 2003
Posts: 34
Location: Belgium

PostPosted: Sat Feb 14, 2004 8:19 am    Post subject: beeld valt weg (einde bootup) Reply with quote

kheb een tft scherm //prophetview 920 DVI
wanneer ik boot gaat alles vlot maar als ik bij proc kom
een stukje verder valt mijn beeld gewoon uit ....

wat zou ik moeten veranderen ?

Alvast Bedankt !
Back to top
View user's profile Send private message
VIpr
n00b
n00b


Joined: 19 Nov 2003
Posts: 34
Location: Belgium

PostPosted: Sat Feb 14, 2004 9:55 am    Post subject: Reply with quote

kgebruik de genkernel die ik daarna gaan veranderen ben .....
Back to top
View user's profile Send private message
spufi
Tux's lil' helper
Tux's lil' helper


Joined: 25 Apr 2002
Posts: 119
Location: Mechelen - Belgium

PostPosted: Sat Feb 14, 2004 10:52 am    Post subject: Reply with quote

heb je xdm in je default runlevel staan by any chance?
Zou kunnen dat je je /etc/X11/XF86Config dient aan te passen (zou ondermeer verklaren waarom alles perfect gaat als je in console zit en dan ineens alles wegvalt)
Back to top
View user's profile Send private message
Fubarovic
Tux's lil' helper
Tux's lil' helper


Joined: 18 Aug 2003
Posts: 115
Location: Belgium

PostPosted: Tue Feb 24, 2004 6:10 pm    Post subject: Reply with quote

Dat komt geloof ik door een framebuffer bug ivm kernel 2.6.1.
_________________
Orbis non sufficit
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Dutch All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum