Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
gvim: Warning: Missing charsets in String to FontSet convers
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
Cinder6
l33t
l33t


Joined: 05 Aug 2004
Posts: 767
Location: California

PostPosted: Wed Mar 16, 2005 12:41 am    Post subject: gvim: Warning: Missing charsets in String to FontSet convers Reply with quote

I get this error every time I run gvim (and it takes a while to initialize). Anyone know what's wrong?
_________________
Knowledge is power.
Power corrupts.
Study hard.
Be evil.

Ugly Overload
Back to top
View user's profile Send private message
pianosaurus
l33t
l33t


Joined: 19 Apr 2004
Posts: 943
Location: Bash$

PostPosted: Mon Apr 11, 2005 3:35 pm    Post subject: Reply with quote

Duplicate. Go here: https://forums.gentoo.org/viewtopic-p-2298462.html
_________________
PKA Cuber
Please add [SOLVED] to the subject of your original post when you feel that your problem is resolved.
Adopt an unanswered post
Back to top
View user's profile Send private message
curtis119
Bodhisattva
Bodhisattva


Joined: 10 Mar 2003
Posts: 2160
Location: Phoenix, AZ USA, North America, Earth, SOL System, Milky Way, The Universe, The Cosmos, and Beyond.

PostPosted: Mon Apr 11, 2005 3:43 pm    Post subject: Reply with quote

Moved to Duplicates.
_________________
Gentoo: it's like wiping your ass with silk.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum