Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Qt 3.3.4 3.4 problem
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
inthemicz
n00b
n00b


Joined: 04 May 2005
Posts: 8

PostPosted: Sun May 22, 2005 5:25 pm    Post subject: Qt 3.3.4 3.4 problem Reply with quote

I installed KDE 3.4 following the wiki and now I have an error, whenever I do an emerge -u world it installs one and deletes the other then when I next do an emerge -u world it does the same for the other.

Any idea how I fix this?
Back to top
View user's profile Send private message
moocha
Watchman
Watchman


Joined: 21 Oct 2003
Posts: 5722

PostPosted: Sun May 22, 2005 5:33 pm    Post subject: Reply with quote

Duplicate, please follow up on this thread: https://forums.gentoo.org/viewtopic-t-340322.html
_________________
Military Commissions Act of 2006: http://tinyurl.com/jrcto

"Those who would give up essential liberty to purchase a little temporary safety deserve neither liberty nor safety."
-- attributed to Benjamin Franklin
Back to top
View user's profile Send private message
inthemicz
n00b
n00b


Joined: 04 May 2005
Posts: 8

PostPosted: Sun May 22, 2005 5:35 pm    Post subject: Reply with quote

That's this thread
Back to top
View user's profile Send private message
Earthwings
Bodhisattva
Bodhisattva


Joined: 14 Apr 2003
Posts: 7753
Location: Karlsruhe, Germany

PostPosted: Sun May 22, 2005 5:46 pm    Post subject: Reply with quote

Moved to dups in favour of the thread moocha originally had in mind :)
_________________
KDE
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum