Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
LaCie 50 GB drive krijgt geen /dev/sd*(*)
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2  
Reply to topic    Gentoo Forums Forum Index Dutch
View previous topic :: View next topic  
Author Message
Stefan de Groot
Tux's lil' helper
Tux's lil' helper


Joined: 19 Jul 2003
Posts: 82
Location: /home/ Netherlands/ Rotterdam

PostPosted: Tue Dec 06, 2005 11:55 am    Post subject: Reply with quote

Q-collective wrote:

Vreemd dat dat schijnbaar af en aan gaat bij jou :?:


Dat is ook vreemd. :(
Vanmorgen wildde die schijf dus weer eens niet... :roll:
Ben benieuwd ofdat vanavond beter gaat. Dan kan ik het ook proberen op mijn desktop pc die nu weer helemaal geupdate is met Gentoo. 8)

Ik heb ook weleens dat ik nogal een gekke output krijg wanneer ik de drive ontkoppel van mijn pc wanneer ik er toch niks ermee kan. Het lijkt op een kleine kernelcrash op het USB-gebied. Ik kan dan nog wel alle andere dingen op USB blijven doen. Nieuwe apparaten aankoppelen wil dan niet meer...
Zal eens kijken of ik hiervan de data eens kan posten als zich dat weer voordoet.
Back to top
View user's profile Send private message
lukedb
n00b
n00b


Joined: 11 Dec 2005
Posts: 1
Location: Belgium

PostPosted: Sun Dec 11, 2005 1:52 pm    Post subject: Reply with quote

http://www.gentoo.org/doc/en/usb-guide.xml
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Dutch All times are GMT
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum