Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Gentoo forums: Konqueror keeps logging me out
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
Robert S
Guru
Guru


Joined: 15 Aug 2004
Posts: 443
Location: Canberra Australia

PostPosted: Wed Nov 30, 2005 12:14 pm    Post subject: Gentoo forums: Konqueror keeps logging me out Reply with quote

A bit of a strange one. When I log into gentoo forums using Konqueror, I either only remain logged in for a few pages, or the "Log in" prompt remains at the top of the page. I have cookies enabled (only from originating server).

Has the code for the forums changed recently? This wasn't happening until a few days ago.

I'm having to do this from Firefox.
Back to top
View user's profile Send private message
amne
Bodhisattva
Bodhisattva


Joined: 17 Nov 2002
Posts: 6378
Location: Graz / EU

PostPosted: Wed Nov 30, 2005 12:46 pm    Post subject: Reply with quote

Moved from Other Things Gentoo to Duplicate Threads.

Please look at I can no longer login using Konqueror
_________________
Dinosaur week! (Ok, this thread is so last week)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum