Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
anyone that has the Qtcopy 4.4 ebuilds with exceptions flag?
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Unsupported Software
View previous topic :: View next topic  
Author Message
bendley
n00b
n00b


Joined: 24 Jun 2007
Posts: 19

PostPosted: Tue Jun 24, 2008 10:54 am    Post subject: anyone that has the Qtcopy 4.4 ebuilds with exceptions flag? Reply with quote

Anyone? I really liked'em but they got lost when i set up a new gentoo system. :cry:
I would really love to use those again and be really thankful to that person.
Back to top
View user's profile Send private message
Rion
Guru
Guru


Joined: 12 Oct 2006
Posts: 376
Location: Ekaterinburg, Russia

PostPosted: Wed Jun 25, 2008 5:37 am    Post subject: Reply with quote

4.4.2 here https://forums.gentoo.org/viewtopic-t-677156.html
but i'm not going to constantly support this overlay anymore.

PS there are newsnap script for changing ebuild versions
_________________
~amd64
rion-overlay
Back to top
View user's profile Send private message
bendley
n00b
n00b


Joined: 24 Jun 2007
Posts: 19

PostPosted: Wed Jun 25, 2008 10:12 pm    Post subject: Reply with quote

Thanks alot!!! I really appreciate that! :D
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Unsupported Software All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum