Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
X-FI wird nicht mehr anerkannt...
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

Goto page Previous  1, 2  
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
Max Steel
Advocate
Advocate


Joined: 12 Feb 2007
Posts: 2041
Location: My own world! I and Gentoo!

PostPosted: Thu Feb 25, 2010 12:18 am    Post subject: Reply with quote

Chris2000 wrote:
Aber das hatte ich vorher ja auch schon und manchmal verhänge ich sie auch. Kann das jetzt wirklich einen dauerhaften defekt herbeigeführt haben? Weil abklemmen dieser bringt jetzt auch keine Veränderung... Ich meine die Antenne ist auch eher hinten über dem Netzteil....


Problematisch wirds vorallem im Bereich der Festplatten (Dem Wirkbereich des Magneten). Dieser kann Bits auf der Festplatte zum kippen bringen. Oder anderst gesagt Daten löschen.

Hantiere niemals mit WLan, es ist langsam, und immer ein beliebtes Angriffsziel. WLan ist Böse! (Meine Meinung)

Quote:
Gruss Chris


Gruß zurück
_________________
mfg
Steel
___________________
Sorry for my bad English.

Heim-PC: Intel i7-5820K, 32GB RAM, GTX 1080
Laptop: Intel Core i5-4300U, 16GB RAM, Intel Graphic
Arbeit-PC: Intel i5-3470S, 16GB RAM, Intel Graphic
Back to top
View user's profile Send private message
m3th0s
n00b
n00b


Joined: 29 Jun 2007
Posts: 6

PostPosted: Sun May 23, 2010 12:18 pm    Post subject: Reply with quote

Thank you jooch!!
I had the same problem like Chris2000 and changing the latency to 64 in BIOS made the card work again.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum