Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
lm_sensors kernel 2.6.33 on nvidia chipset
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
Tinitus
Veteran
Veteran


Joined: 20 Sep 2004
Posts: 1754

PostPosted: Sun Mar 14, 2010 8:00 pm    Post subject: lm_sensors kernel 2.6.33 on nvidia chipset Reply with quote

Hallo,

leider zeigt mein senors keine Werte an.

Installiert habe ich Kernel 2.6.33 und sys-apps/lm_sensors-3.1.2

Das Board hat einen nvidia Chipset. Im Kernel habe alle Sensormodule aktiviert.

Mit einem Intel Chipset klappt es alles einwandfrei...

Wo setzt man da an?

G. R.
Back to top
View user's profile Send private message
schachti
Advocate
Advocate


Joined: 28 Jul 2003
Posts: 3765
Location: Gifhorn, Germany

PostPosted: Mon Mar 15, 2010 5:47 am    Post subject: Reply with quote

Erkennt sensors-detect denn die vorhandenen Sensoren?
_________________
Never argue with an idiot. He brings you down to his level, then beats you with experience.

How-To: Daten verschlüsselt auf DVD speichern.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum