Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[gelöst] k3b und cdemu
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
flammenflitzer
Advocate
Advocate


Joined: 25 Nov 2003
Posts: 3116
Location: Berlin

PostPosted: Sun Jul 25, 2010 1:08 pm    Post subject: [gelöst] k3b und cdemu Reply with quote

Hallo,
ich habe cdemu laufen. Seit k3b-2.0.0k3b-2.0.0 werden die virtuellen Laufwerke nicht mehr erkannt. Unter k3b-1.92.0_rc3 hat es noch funktioniert.


Last edited by flammenflitzer on Sun Jul 25, 2010 4:41 pm; edited 1 time in total
Back to top
View user's profile Send private message
Christian99
Veteran
Veteran


Joined: 28 May 2009
Posts: 1176

PostPosted: Sun Jul 25, 2010 4:19 pm    Post subject: Reply with quote

hi, also ich hab k3b-2 laufen seit es im tree ist, hatte bisher noch keine probleme mit cdemu deswegen.

Deswegen mal die Standard-cdemu-geht-nicht-mehr-fragen:
Läuft der dienst? wenn nein, gibts beim starten eine fehlermeldung?
neuer kernel installiert und vhba nicht neu gebaut? ist das vhba kernelmodul geladen?
Back to top
View user's profile Send private message
flammenflitzer
Advocate
Advocate


Joined: 25 Nov 2003
Posts: 3116
Location: Berlin

PostPosted: Sun Jul 25, 2010 4:42 pm    Post subject: Reply with quote

Jetzt funktioniert es. ???
Back to top
View user's profile Send private message
Christian99
Veteran
Veteran


Joined: 28 May 2009
Posts: 1176

PostPosted: Sun Jul 25, 2010 4:46 pm    Post subject: Reply with quote

hehe, und da soll noch mal jemand sagen computer seien deterministisch :)
Back to top
View user's profile Send private message
flammenflitzer
Advocate
Advocate


Joined: 25 Nov 2003
Posts: 3116
Location: Berlin

PostPosted: Mon Aug 16, 2010 3:34 pm    Post subject: Reply with quote

Mein Rechner lebt. Wollte ich mal loswerden. Letzte Woche ließ er sich nicht mehr booten. Habe dann nach langer Suche festgestellt, das aus heiterem Himmel die Bootreihenfolge im BIOS verändert war. Und im Dolphin werden mir manchmal in der Seitenleiste die nicht eingebundenen Partitionen angezeigt, manchmal nicht.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum