Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[gelöst]Keine VPN Verbindung mit Cisco Anyconnect
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
domna
n00b
n00b


Joined: 16 Mar 2010
Posts: 4

PostPosted: Fri Oct 01, 2010 8:12 pm    Post subject: [gelöst]Keine VPN Verbindung mit Cisco Anyconnect Reply with quote

Hallo,

versuche eine Verbindung mit dem VPN Anyconnect Client zu bekommen. Allerdings bricht dieser nach Eingabe aller Daten beim Verbindungsversuch mit folgender Fehlermeldung ab: The AnyConnect package on the secure gateway could not be located. You may be experiencing network connectivity issues. Please try connecting again.

Habe den gleichen Client unter Windows 7 getestet, da funktioniert aber alles ohne Probleme.
Ich nutze den Client in der 64bit Version und in Version 2.5.1025 und Kernel ist 2.6.35.

Grüße
Domna


Last edited by domna on Wed Oct 06, 2010 5:29 pm; edited 1 time in total
Back to top
View user's profile Send private message
domna
n00b
n00b


Joined: 16 Mar 2010
Posts: 4

PostPosted: Wed Oct 06, 2010 5:28 pm    Post subject: Reply with quote

Das Problem hat sich gelöst. Mein Client war richtig eingerichtet aber der Server hat keinen Zugang für Linux bereit gestellt.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum