Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
swapon Fehler beim booten
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
guije
Apprentice
Apprentice


Joined: 18 Sep 2006
Posts: 192

PostPosted: Fri Nov 12, 2010 5:23 pm    Post subject: swapon Fehler beim booten Reply with quote

Hallo Freund,

beim booten rauscht immer ein swapon error an mir vorbei. Ich konnte lesen das da steht: no such ... irgendwas.. . Ganz rechts sind da auch noch immer 2 rote !! zu sehen?

Irgendwelche Ideen?
_________________
Linux localhost 2.6.39-gentoo-r3 #10 SMP Sun Nov 6 11:04:07 GMT 2011 i686 AMD Athlon(tm) XP 2600+ AuthenticAMD GNU/Linux
Back to top
View user's profile Send private message
Finswimmer
Moderator
Moderator


Joined: 02 Sep 2004
Posts: 5467
Location: Langen (Hessen), Germany

PostPosted: Fri Nov 12, 2010 5:57 pm    Post subject: Reply with quote

Schau in der fstab nach einem Swap-Bereich
Evtl ist da noch was von einer alten Konfiguration?
_________________
Bitte auf Rechtschreibung, korrekte Formatierung und Höflichkeit achten!
Danke
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum