Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[forum] Impossible de créer un nouveau sujet (résolu)
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index French
View previous topic :: View next topic  
Author Message
giims
Tux's lil' helper
Tux's lil' helper


Joined: 16 Aug 2011
Posts: 86

PostPosted: Tue Aug 16, 2011 11:16 am    Post subject: [forum] Impossible de créer un nouveau sujet (résolu) Reply with quote

Bonjour, je suis désolé de poster ici je sais que sa n'est pas sa place mais je ne peut pas poster de nouveau sujet quand je clique sur nouveau on me renvoie a l'index du forum.

Last edited by giims on Wed Aug 17, 2011 4:15 pm; edited 1 time in total
Back to top
View user's profile Send private message
xaviermiller
Administrator
Administrator


Joined: 23 Jul 2004
Posts: 8133
Location: ~Brussels - Belgique

PostPosted: Tue Aug 16, 2011 11:28 am    Post subject: Reply with quote

giims wrote:
Bonjour, je suis désolé de poster ici je sais que sa n'est pas sa place mais je ne peut pas poster de nouveau sujet quand je clique sur nouveau on me renvoie a l'index du forum.


C'est étrange... as-tu autorisé les cookies ?

PS: j'ai crée un nouveau sujet ;)
_________________
Kind regards,
Xavier Miller
Back to top
View user's profile Send private message
giims
Tux's lil' helper
Tux's lil' helper


Joined: 16 Aug 2011
Posts: 86

PostPosted: Tue Aug 16, 2011 11:35 am    Post subject: Reply with quote

Merci XaiverMiller, oui les cookie sont bien activer. J'ai essayer avec internet explorer sa fonctionne mais pas avec mozilla.
Back to top
View user's profile Send private message
xaviermiller
Administrator
Administrator


Joined: 23 Jul 2004
Posts: 8133
Location: ~Brussels - Belgique

PostPosted: Tue Aug 16, 2011 11:36 am    Post subject: Reply with quote

Et via ce lien : https://forums.gentoo.org/posting.php?mode=newtopic&f=35 ?
_________________
Kind regards,
Xavier Miller
Back to top
View user's profile Send private message
giims
Tux's lil' helper
Tux's lil' helper


Joined: 16 Aug 2011
Posts: 86

PostPosted: Tue Aug 16, 2011 11:40 am    Post subject: Reply with quote

fonctionne sous IE mais pas sous firefox
Back to top
View user's profile Send private message
xaviermiller
Administrator
Administrator


Joined: 23 Jul 2004
Posts: 8133
Location: ~Brussels - Belgique

PostPosted: Tue Aug 16, 2011 11:43 am    Post subject: Reply with quote

Quelle version de firefox as-tu ? Et quelles extensions sont actives ?
_________________
Kind regards,
Xavier Miller
Back to top
View user's profile Send private message
giims
Tux's lil' helper
Tux's lil' helper


Joined: 16 Aug 2011
Posts: 86

PostPosted: Tue Aug 16, 2011 11:47 am    Post subject: Reply with quote

Version 5.0 et il y a java console 6.0.26 et bitdefender antifishing tooblar 2.0 qui est désactiver
Back to top
View user's profile Send private message
k-root
Guru
Guru


Joined: 08 Jan 2005
Posts: 427

PostPosted: Tue Aug 16, 2011 7:38 pm    Post subject: Reply with quote

tu as quoi comme reply/page quand tu essaye de poster ?

Ctrl+Shift+Del .. et relogue toi sur le forum.

sinon fireBug est ton amis :D

http://getfirebug.com/

et tu pourra comparer les requetes avec IExplorer, en version 8, une petit mise a jour necessaire si ce n'etait pas encore fait)
Back to top
View user's profile Send private message
giims
Tux's lil' helper
Tux's lil' helper


Joined: 16 Aug 2011
Posts: 86

PostPosted: Wed Aug 17, 2011 4:15 pm    Post subject: Reply with quote

problème résolu c'est parti comme c'est venu c'est a dire sans rien faire de spécial..
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index French All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum