Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Installation fortfahren
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
Demmaro
n00b
n00b


Joined: 26 Jan 2012
Posts: 65

PostPosted: Sun Feb 19, 2012 11:07 am    Post subject: Installation fortfahren Reply with quote

ich bin bis zum punkt
Alternativ: Benutzung von Genkernel

wenn ich den pc einschalte vesucht er von festplatte zu starten schlegt aber fehl
bekomme vollgende meldung
Code:
PXE-E53 No boot filename received

PXE-M0F: exiting Intel PXE ROM


Reboot and select proper Boot device
or Insert Boot media in selected Boot device and press a key

weis jemand wie ich hier vorgehen muss?

kann nur von cd starten


was muss ich alles ausführen um die Installation weiter durchzuführen?
Back to top
View user's profile Send private message
Finswimmer
Moderator
Moderator


Joined: 02 Sep 2004
Posts: 5467
Location: Langen (Hessen), Germany

PostPosted: Sun Feb 19, 2012 11:25 am    Post subject: Reply with quote

Es scheint, als ob du im BIOS nicht ausgewählt hast, dass er von der Festplatte starten soll?
_________________
Bitte auf Rechtschreibung, korrekte Formatierung und Höflichkeit achten!
Danke
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum