Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[gelöst] MYSQL mit systemd?
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

Goto page Previous  1, 2  
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
uhai
Veteran
Veteran


Joined: 23 Aug 2007
Posts: 1158
Location: Eppingen, Germany

PostPosted: Sat Nov 23, 2013 8:10 pm    Post subject: Reply with quote

Hipp Hipp hurra!!

Das war mein Fehler, vemrutlich seit drei Tagen...

Da wäre ich sicher nicht drauf gekommen....

Und da mein digikam eine größere Aktion am Laufen hat, hätte ich auch nicht so schnell rebootet.

Danke Dir Josef.95 es läuft. Vermutlich hätte ich den Wechsel auf mariadb gar nicht gebraucht....

Macht nix, jetzt erstelle ich erst mal Datenbanken :-)

uhai
_________________
Asus 4A785TD-M EVO mit AMD Phenom(tm) II X4 945
Dell Mini 10v
http://www.openstreetmap.org
Back to top
View user's profile Send private message
ulenrich
Veteran
Veteran


Joined: 10 Oct 2010
Posts: 1374

PostPosted: Sun Nov 24, 2013 11:03 am    Post subject: Reply with quote

uhai wrote:
Vermutlich hätte ich den Wechsel auf mariadb gar nicht gebraucht....

Bezweifle ich: Hattest Du mit mysql nicht sicherlich mehrmals gebootet, nachdem du
systemctl enable mysqld gemacht hattest, so dass mysql aktiv in der Startsequenz gemeldet war?
_________________
fun2gen2
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum