Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
alsaconf - command not found
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
scurrell
Tux's lil' helper
Tux's lil' helper


Joined: 18 Mar 2014
Posts: 149

PostPosted: Sat May 10, 2014 5:38 pm    Post subject: alsaconf - command not found Reply with quote

http://www.gentoo.org/doc/de/alsa-guide.xml

emerge alsa-lib
emerge alsa-utils
emerge alsa-plugins
emerge alsa-tools
----------------------------
Was hab ich denn nun schon wieder falsch gemacht ?

lspci -v | grep -i audio ergibt libkmod error -12
00.lb.0.Audio device> Intel Corporation NM10/ICH7 Family High Definition Audio controller ( rev 01 )


Last edited by scurrell on Sat May 10, 2014 6:14 pm; edited 2 times in total
Back to top
View user's profile Send private message
kurisu
Tux's lil' helper
Tux's lil' helper


Joined: 19 Jan 2011
Posts: 147
Location: Munich, Germany

PostPosted: Sat May 10, 2014 6:10 pm    Post subject: Reply with quote

Hallo,
scurrell wrote:
Was hab ich denn nun schon wieder falsch gemacht ?

Nichts. Einzig ist alsaconf schon länger obsolet und die deutsche Dokumentation dazu schlicht veraltet. Führe dir am besten den englischsprachigen Eintrag im Wiki zu Gemüte.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum